dialrjars

Required 'libphonenumber' jars for the 'dialr' Package

Collects 'libphonenumber' jars required for the 'dialr' package.

Total

0

Last month

0

Last week

0

Average per day

0

Daily downloads

Total downloads

Description file content

Type
Package
Package
dialrjars
Title
Required 'libphonenumber' jars for the 'dialr' Package
Version
8.10.14
Description
Collects 'libphonenumber' jars required for the 'dialr' package.
License
GPL-3
URL
BugReports
https://github.com/socialresearchcentre/dialrjars/issues
Depends
R (>= 3.2.3)
Imports
rJava
Suggests
testthat
Copyright
See file COPYRIGHTS
Encoding
UTF-8
LazyData
true
NeedsCompilation
no
RoxygenNote
6.1.1
SystemRequirements
java (>= 1.6)
Packaged
2019-06-26 14:04:44 UTC; danny
Author
Danny Smith [aut, cre], Google Inc. [ctb, cph] (libphonenumber), Vonage Holdings Corp. [ctb, cph] (libphonenumber), Ian Galpin [ctb, cph] (libphonenumber), Ben Gertzfield [ctb, cph] (libphonenumber)
Maintainer
Danny Smith
Repository
CRAN
Date/Publication
2019-06-26 14:20:03 UTC

install.packages('dialrjars')

8.10.14

a month ago

https://github.com/socialresearchcentre/dialrjars

Danny Smith

GPL-3

Depends on

R (>= 3.2.3)

Imports

rJava

Suggests

testthat

Discussions